ethereal install error Birdseye Indiana

Address 2528 Cathy Ln, Jasper, IN 47546
Phone (812) 482-5030
Website Link
Hours

ethereal install error Birdseye, Indiana

You still need to install ethereal from either Fink or DarwinPorts. That doesn't sound like Max.-- Gary~~~~You can't erase a dream, you can only wake me up.-- Peter Frampton Helpful (0) Reply options Link to this post by Scott Dominick, Scott Dominick This message will be removed once you have signed in. I ran the pathsetup.command but it said everything wasok?MatthewDate: Sat, 30 Aug 2003 20:47:10 -0400Subject: RE: [Fink-users] Ethereal Install ProblemThis error has shown up before, but the cause remains unclear.

Because we LIKE you!)M-O-U-S-E. Posting a single thread in the most relevant forum will make it easier for members to help you and will keep the discussion in one place. England Distribution: Fedora, CentOS, Debian Posts: 16,298 Rep: Please post your thread in only one forum. Apple disclaims any and all liability for the acts, omissions and conduct of any third parties in connection with or related to your use of the site.

Having a problem installing a new program? If you are not the intended recipient, you are hereby notified that any disclosure, copying, distribution or reliance upon the contents of this e-mail message is strictly prohibited. yeah im using windows 10 o3o Go to top Share this post Link to post Share on other sites sanahtlig 1245 The Philosopher Members (Backer) 1245 2971 posts Location: US HansenAssociate Research Scientist, Columbia Universityvisiting MIT Plasma Science and Fusion CenterLevitated Dipole Experiment175 Albany Street, NW17-219Cambridge, MA  02139-4213 -----Original Message-----From: fink-users-***@lists.sourceforge.net[mailto:fink-users-***@lists.sourceforge.net] On Behalf Of Matthew O.

Any hints for this Unix newbie would be appreciated. Sign In   Sign In Remember me Not recommended on shared computers Sign In Forgot your password? Installed gtk+2 via FinkCommanderLoaded X11, sudo /sw/bin/ethereal... could be wrong.

You could also try downloading and installing the latest Windows Installer (http://www.microsoft.com/downloads/details.aspx?familyid=889482FC-5F56-4A38-B838-DE776FD4138C&displaylang=en ) from Microsoft. You could try installing it with Fink because mine works but my suspicion is that the problem is with X11. When it is launched the nexttime, it apparently does not check the fink base path again, but ittakes the one from the Preferences file.So this problem will appear for people who Unfortunately I cannot find an example anywhere where it should be looking on a 10.4 install.Thanks!

Do not pass go; do not collect $200.-- Gary~~~~On a clear disk you can seek forever. Ethereal-users: Re: [Ethereal-users] NSIS error issue answer Note: This archive is from the project's previous web site, ethereal.com. Please help me by giving the file or any other suggestion is welcome. Have you tried Fink's Ethereal?-- Gary~~~~ any new sendmail hole I have to fix beforegoing on vacations?-- Seen on #Linux Helpful (0) Reply options Link to this post by Colya K.,

Helpful (0) Reply options Link to this post by Gary Kerbaugh, Gary Kerbaugh Nov 11, 2005 5:16 PM in response to Daniel Macks Level 6 (18,040 points) Nov 11, 2005 5:16 Level 6 (18,040 points) Sep 17, 2005 12:51 PM in response to Colya K. Support Apple Support Communities Shop the Apple Online Store (1-800-MY-APPLE), visit an Apple Retail Store, or find a reseller. Check andsee what you get from:1) running "printenv PATH" in a terminal window2) Under Fink Commander's Preferences, see what's listed in the PATH fieldof the Environment tab--Alexander K.

Level 1 (25 points) Sep 14, 2005 10:37 PM in response to Colya K. To what is the display set in that terminal. This list is no longer active. Mail has the best spam protection around http://mail.yahoo.com _______________________________________________ Ethereal-users mailing list [emailprotected] http://www.ethereal.com/mailman/listinfo/ethereal-users ------------------------------------------------------------------------ Confidentiality Notice: This e-mail transmission may contain confidential and/or privileged information that is intended only for

Are you saying that the dependencies specify either GTK-1 or GTK-2 but that something in the code requires GTK-2? I get a command not found. Level 6 (18,040 points) Sep 14, 2005 9:04 PM in response to Colya K. I saved it so I'll know next time.-- Gary~~~~Now it's time to say goodbyeTo all our company...M-I-C(see you next week!)K-E-Y(Why?

Password Linux - Software This forum is for Software issues. You could try clearing your browser cache and downloading again, but I imagine that if it's happening regularly then this method won't work. Regards, ULFL Follow-Ups: Re: [Ethereal-users] NSIS error issue answer From: Gerald Combs References: [Ethereal-users] NSIS error issue answer From: Rob Fraschetti Prev by Date: [Ethereal-users] NSIS error issue answer Next by Helpful (0) Reply options Link to this post by Scott Dominick, Scott Dominick Nov 11, 2005 12:37 PM in response to Scott Dominick Level 1 (105 points) Nov 11, 2005 12:37

Hi Colya,I don't think that I can help much but I love ethereal and want to do what I can. How can I solve that problem /Roger I can now state that I found the answer at another site, so thought it might be good to advise your user of same Date Index Thread Index Other Months All Mailing Lists Date Prev Date Next Thread Prev Thread Next From: Bob Evans <[emailprotected]> Date: Wed, 25 Aug 2004 10:19:46 -0500 I have this By joining our community you will have the ability to post topics, receive our newsletter, use the advanced search, subscribe to threads and access many other special features.

No, I take that back. I still can't figure out why this isn't working.Thanx,Scott Dominick Helpful (0) Reply options Link to this post by Gary Kerbaugh, Gary Kerbaugh Nov 11, 2005 1:18 PM in response to Shut down X11 if it's still running and then launch it again using the /Applications/Utilities/X11 application. Inet Technologies, Inc. ------------------------------------------------------------------------ Follow-Ups: Re: [Ethereal-users] install error 0.10.6 on Suse 9.0[Workaround] From: Nardis Dome References: [Ethereal-users] install error 0.10.6 on Suse 9.0 From: Nardis Dome Prev by Date: Re:

When I click on AquaEthereal and input my password, X11 opens but nothing happens and I'm left with a prompt. and the ethereal window actually came up. The tethereal > executable does not do this. > > I have compiled the 0.8.20 source code on my Solaris 8 > workstation having installed gtk-1.2.8. Ethereal-users: March 2005 Subject: [Ethereal-users] NSIS error From: "Roger Almstedt" <[emailprotected]> Date: Sun, 13 Mar 2005 20:22:36 +0100 -------------------------------------------------------------------------------- I downloaded Ethereal 0.10.10 ´but I canr install.

Registration is quick, simple and absolutely free. Sign In Now Sign in to follow this Followers 1 Go To Topic Listing Voluntary Tech Support Recently Browsing 0 members No registered users viewing this page. Hansen 2003-08-30 17:48:19 UTC Alexander K. Rowe 2003-08-30 17:21:03 UTC Alexander K.

Click Here to receive this Complete Guide absolutely free. Contact Us - Advertising Info - Rules - LQ Merchandise - Donations - Contributing Member - LQ Sitemap - Main Menu Linux Forum Android Forum Chrome OS Forum Search LQ If that doesn't work you may have to reinstall X11.-- Gary~~~~GREAT MOMENTS IN HISTORY (#7): November 23, 1915Pancake make-up is invented; most people continue toprefer syrup. Pango will not work correctly.

All rights reserved.